Como podemos ajudar?

Usuários de Linux (ou seja, Ubuntu, Fedora, etc.)

Tudo o que é necessário para executar nosso software em um sistema Linux é uma distribuição WINE 1.7.31 ou posterior disponível no site da WineHQ.

Uma versão do nosso software especificamente para o Linux não está atualmente em desenvolvimento.

Feedback

Esse artigo respondeu suas dúvidas?

Artigos de Ajuda Relacionados