Hva kan vi hjelpe deg med?

Linux-brukere (dvs. Ubuntu, Fedora osv.)

Alt som kreves for å kjøre programvaren vår på et Linux-system, er WINE 1.7.31 eller en nyere versjon, som du finner på WineHQ-nettstedet.

En versjon av programvaren som er spesielt beregnet på Linux , er per i dag ikke under utvikling.

Tilbakemelding

Besvarte denne artikkelen spørsmålet ditt?

Relaterte hjelpeartikler