Користувачі Linux (наприклад, Ubuntu, Fedora тощо)

Для запуску нашого програмного забезпечення на Linux необхідно мати дистрибутив WINE 1.7.31 або краще, який можна завантажити з веб-сайту WineHQ.

Версія нашого програмного забезпечення для Linux на разі не розробляється.

Відгук

Чи допомогла вам ця стаття?

Пов'язані статті

Категорія